RubyGems Navigation menu

grocer 0.0.1

Pushing your Apple notifications since 2012.

Gemfile
          gem 'grocer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install grocer -v 0.0.1
  
  
  
  
  
  
  

Total downloads 105,263

For this version 1,046

Show all versions (25 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - September 13, 2014 (25 KB)
  2. 0.5.0 - November 8, 2013 (25 KB)
  3. 0.4.1 - June 20, 2013 (23.5 KB)
  4. 0.4.0 - June 18, 2013 (23.5 KB)
  5. 0.3.4 - March 15, 2013 (21.5 KB)
Show all versions (25 total)