RubyGems Navigation menu

growl-amqp 0.1.0

Report AMQP messages via Growl. Grr, grr!

Gemfile
          gem 'growl-amqp', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install growl-amqp
  
  
  
  
  
  
  

Authors:

  • Ben Lavender

Owners:

Total downloads 1,824

For this version 1,824

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 19, 2009 (18 KB)