RubyGems Navigation menu

growthforecast-client 0.82.5

A Ruby Client Library for GrowthForecast API

Gemfile
          gem 'growthforecast-client', '~> 0.82.5'
  
  
  
  
  
  
  

install
          gem install growthforecast-client
  
  
  
  
  
  
  

Authors:

  • Naotoshi Seo

Owners:

Licenses:

  • MIT

Total downloads 10,091

For this version 302

Show all versions (20 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.82.5 - June 11, 2014 (15.5 KB)
  2. 0.82.4 - June 10, 2014 (15.5 KB)
  3. 0.82.3 - June 10, 2014 (15.5 KB)
  4. 0.82.2 - March 26, 2014 (15 KB)
  5. 0.82.1 - March 26, 2014 (15 KB)
Show all versions (20 total)

Runtime Dependencies: