RubyGems Navigation menu

gruby 0.2.1

Gadu-Gadu protocol implementation in Ruby language

Gemfile
          gem 'gruby', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install gruby
  
  
  
  
  
  
  

Total downloads 1,775

For this version 1,775

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - November 22, 2009 (8.5 KB)