RubyGems Navigation menu

gruesome 0.0.2

Reads and executes various interactive fiction technologies and helps easily download new stories from other sources on the Internet.

Gemfile
          gem 'gruesome', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install gruesome -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Dave Wilkinson

Owners:

Total downloads 7,188

For this version 1,179

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - March 9, 2011 (91 KB)
  2. 0.0.5 - March 9, 2011 (31 KB)
  3. 0.0.4 - March 9, 2011 (31 KB)
  4. 0.0.3 - March 8, 2011 (29.5 KB)
  5. 0.0.2 - March 8, 2011 (29.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: