RubyGems Navigation menu

gruff 0.2.5

Beautiful graphs for one or multiple datasets. Can be used on websites or in documents.

Gemfile
          gem 'gruff', '~> 0.2.5'
  
  
  
  
  
  
  

install
          gem install gruff -v 0.2.5
  
  
  
  
  
  
  

Total downloads 283,958

For this version 1,509

Show all versions (31 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - October 22, 2013 (309 KB)
  2. 0.5.1 - October 22, 2013 java (309 KB)
  3. 0.5.0 - October 22, 2013 java (22.9 MB)
  4. 0.5.0 - October 22, 2013 (22.9 MB)
  5. 0.4.0 - August 5, 2013 java (22.6 MB)
Show all versions (31 total)

Runtime Dependencies: