RubyGems Navigation menu

gsoni-ar_mailer_rails3 2.1.12

ArMailer wrapper for Rails 3 with mail priority

Gemfile
          gem 'gsoni-ar_mailer_rails3', '~> 2.1.12'
  
  
  
  
  
  
  

install
          gem install gsoni-ar_mailer_rails3
  
  
  
  
  
  
  

Authors:

  • Gaurav Soni

Owners:

Total downloads 1,227

For this version 1,227

Required Ruby Version: None

Links:

Versions:

  1. 2.1.12 - March 20, 2011 (14.5 KB)