RubyGems Navigation menu

gtkbuilder 0.3

Builder::Gtk let's you build Gtk windows using a simple DSL

Gemfile
          gem 'gtkbuilder', '~> 0.3'
  
  
  
  
  
  
  

install
          gem install gtkbuilder
  
  
  
  
  
  
  

Total downloads 2,459

For this version 908

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - November 25, 2012 (6 KB)
  2. 0.2 - November 21, 2012 (5.5 KB)
  3. 0.1 - November 20, 2012 (4.5 KB)

Runtime Dependencies: