RubyGems Navigation menu

guachiman 1.1.0

Minimal authorization library

Gemfile
          gem 'guachiman', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install guachiman
  
  
  
  
  
  
  

Authors:

  • Francesco Rodriguez, Gustavo Beathyate

Owners:

Licenses:

  • MIT

Total downloads 10,822

For this version 135

Show all versions (24 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.0 - October 21, 2014 (7.5 KB)
  2. 1.0.2 - July 23, 2014 (7 KB)
  3. 1.0.1 - July 23, 2014 (7 KB)
  4. 0.3.2 - July 8, 2014 (8.5 KB)
  5. 0.3.1 - April 25, 2014 (8.5 KB)
Show all versions (24 total)