RubyGems Navigation menu

guard-cane 0.2.0

Guard::Cane automatically runs Cane when files change

Versions:

  1. 0.2.0 - December 13, 2013 (6.5 KB)
  2. 0.1.4 - November 5, 2013 (7.5 KB)
  3. 0.1.3 - November 4, 2013 (7.5 KB)
  4. 0.1.2 - February 12, 2013 (6.5 KB)
  5. 0.1.1 - February 7, 2013 (6.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Justin Campbell

Owners:

0a8ab1c89907abb3adca367b4a008d719f2e2e332dfb6d7f697daf7d7aa86ac7

Total downloads 20,205

For this version 7,498

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'guard-cane', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install guard-cane = Copy to clipboard Copied!

Links: