RubyGems Navigation menu

guard-compass 0.0.6

Guard::Compass automatically rebuilds scss|sass files when a modification occurs taking in account your compass configuration.

Gemfile
          gem 'guard-compass', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install guard-compass -v 0.0.6
  
  
  
  
  
  
  

Total downloads 93,193

For this version 38,640

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - March 7, 2014 (8.5 KB)
  2. 1.0.0 - October 5, 2013 (8.5 KB)
  3. 0.0.8 - July 11, 2013 (9 KB)
  4. 0.0.6 - October 25, 2010 (5 KB)
  5. 0.0.5 - October 24, 2010 (4.5 KB)