RubyGems Navigation menu

guard-erlang 0.2.4

Guard::Erlang automatically compile your erlang file & run Module:test()

Versions:

  1. 0.2.4 - February 18, 2012 (5 KB)
  2. 0.2.2 - February 16, 2012 (5 KB)
  3. 0.2.1 - February 16, 2012 (5 KB)
  4. 0.2.0 - February 16, 2012 (5 KB)
  5. 0.1.0 - February 16, 2012 (4.5 KB)

Runtime Dependencies:

Authors:

  • HpyHacking

Owners:

1094e3f0b7f5e6eb63a149b0551d6228

Total downloads 5,568

For this version 1,198

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'guard-erlang', '~> 0.2.4' = Copy to clipboard Copied!

install:
gem install guard-erlang = Copy to clipboard Copied!

Links: