RubyGems Navigation menu

guard-flog 0.0.4

Guard::Flog automatically run flog.

Gemfile
          gem 'guard-flog', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install guard-flog
  
  
  
  
  
  
  

Authors:

  • Péricles Dias

Owners:

Licenses:

  • MIT

Total downloads 1,255

For this version 141

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - November 11, 2014 (6.5 KB)
  2. 0.0.3 - July 21, 2014 (6.5 KB)
  3. 0.0.2 - June 18, 2014 (6.5 KB)
  4. 0.0.1 - March 13, 2014 (6.5 KB)

Runtime Dependencies:

Development Dependencies: