RubyGems Navigation menu

guard-imageoptim 0.0.1

Guard for https://github.com/JamieMason/ImageOptim-CLI

Gemfile
          gem 'guard-imageoptim', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install guard-imageoptim
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 479

For this version 479

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 4, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies: