RubyGems Navigation menu

guard-passenger 0.4.0

Guard::Passenger automatically restarts Passenger when needed.

Gemfile
          gem 'guard-passenger', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install guard-passenger -v 0.4.0
  
  
  
  
  
  
  

Total downloads 26,012

For this version 2,085

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - August 11, 2014 (8 KB)
  2. 0.5.1 - July 2, 2012 (7 KB)
  3. 0.5.0 - June 7, 2012 (7 KB)
  4. 0.4.0 - February 9, 2012 (7 KB)
  5. 0.3.0 - March 1, 2011 (7 KB)
Show all versions (14 total)

Runtime Dependencies: