RubyGems Navigation menu

guard-phpspec 0.0.2

Like the guard-phpunit gem, this is for projects using PHPSpec

Gemfile
          gem 'guard-phpspec', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install guard-phpspec
  
  
  
  
  
  
  

Authors:

  • Isam Machlovi

Owners:

7bfe30bfcf5995007213899c29a0837f

lsd

Licenses:

  • MIT

Total downloads 1,122

For this version 611

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 26, 2013 (70 KB)
  2. 0.0.1 - August 20, 2013 (4 KB)