RubyGems Navigation menu

guard-remote-sync 0.0.7

Guard::RemoteSync to automatically rsync your files.

Gemfile
          gem 'guard-remote-sync', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install guard-remote-sync
  
  
  
  
  
  
  

Authors:

  • Patrick McJury

Owners:

Total downloads 5,856

For this version 1,374

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - August 17, 2013 (8 KB)
  2. 0.0.5 - November 7, 2012 (8 KB)
  3. 0.0.4 - August 6, 2012 (8 KB)
  4. 0.0.3 - August 3, 2012 (8 KB)
  5. 0.0.2 - August 3, 2012 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies: