RubyGems.org

guard-roxy

0.0.2

Guard gem for running Roxy Unit Tests. Roxy is a Framework for writing xquery application in MarkLogic.

installgem install guard-roxy
Authors

Paxton Hare

660 total downloads 651 for this version
Owners

B44316243dceb7c3447e4b4d2d301ed4

Gemfile
gem 'guard-roxy', '~> 0.0.2'
Versions
  1. 0.0.2 December 4, 2012 (6 KB)
Show all versions (2 total)