RubyGems Navigation menu

guard-sprockets2 0.0.6

Guard for compiling sprockets assets

Gemfile
          gem 'guard-sprockets2', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install guard-sprockets2
  
  
  
  
  
  
  

Total downloads 11,301

For this version 4,726

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - November 19, 2011 (29.5 KB)
  2. 0.0.5 - September 20, 2011 (29.5 KB)
  3. 0.0.4 - September 18, 2011 (29 KB)
  4. 0.0.3 - September 14, 2011 (29 KB)
  5. 0.0.2 - September 4, 2011 (29 KB)
Show all versions (6 total)

Runtime Dependencies: