RubyGems Navigation menu

guard-stitch 0.0.2

Run stitch-rb on your javascripts.

Gemfile
          gem 'guard-stitch', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install guard-stitch -v 0.0.2
  
  
  
  
  
  
  

Total downloads 3,539

For this version 1,191

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 14, 2012 (4 KB)
  2. 0.0.2 - October 9, 2011 (4 KB)
  3. 0.0.1 - October 8, 2011 (4 KB)