RubyGems Navigation menu

guard-sync 0.1.0

Synchronizes a directory to a remote host

Gemfile
          gem 'guard-sync', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install guard-sync -v 0.1.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,987

For this version 564

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - July 17, 2013 (5.5 KB)
  2. 0.2.0 - July 17, 2013 (5.5 KB)
  3. 0.1.0 - July 2, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: