RubyGems.org

guard-yaml

0.0.1

Checks your YAML syntax. That's all.

installgem install guard-yaml
Authors

Phillip Ridlen

883 total downloads 883 for this version
Owners

7e3c341896947ca573571b69b1ec649d

Gemfile
gem 'guard-yaml', '~> 0.0.1'
Versions
  1. 0.0.1 December 1, 2012 (5.5 KB)
Runtime Dependencies
  1. guard >= 1.1
Development Dependencies
  1. bundler ~> 1.1