RubyGems Navigation menu

guardian-content 0.2.0

A library for the Guardian Content API

Versions:

  1. 0.2.2 - May 18, 2010 (10 KB)
  2. 0.2.1 - May 18, 2010 (10 KB)
  3. 0.2.0 - May 18, 2010 (10 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • frankieroberto

Owners:

8e2f1bf5b4855960d2994b3b30a08e04

Total downloads 4,638

For this version 1,478

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'guardian-content', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install guardian-content -v 0.2.0 = Copy to clipboard Copied!

Links: