RubyGems Navigation menu

guards 0.0.1

Guard your forms with class (or any other selectors)

Gemfile
          gem 'guards', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install guards
  
  
  
  
  
  
  

Authors:

  • On-Site.com

Owners:

Total downloads 1,533

For this version 1,533

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 25, 2010 (4 KB)