RubyGems Navigation menu

guesser 0.01

Guesses whether : was :* or :)

Gemfile
          gem 'guesser', '~> 0.01'
  
  
  
  
  
  
  

install
          gem install guesser
  
  
  
  
  
  
  

Authors:

  • Dmitry Ratnikov

Owners:

Total downloads 1,627

For this version 1,627

Required Ruby Version: None

Links:

Versions:

  1. 0.01 - August 6, 2010 (3 KB)