RubyGems Navigation menu

guilleiguaran-rubyntlm 0.1.2

Ruby/NTLM provides message creator and parser for the NTLM authentication.

Gemfile
          gem 'guilleiguaran-rubyntlm', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install guilleiguaran-rubyntlm
  
  
  
  
  
  
  

Total downloads 1,616

For this version 1,616

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - February 25, 2010 (11 KB)