RubyGems Navigation menu

gun 0.0.2

Deploy your applications with the simple pull of a trigger

Gemfile
          gem 'gun', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install gun
  
  
  
  
  
  
  

Authors:

  • Matt Carr

Owners:

Total downloads 1,781

For this version 945

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 19, 2012 (9 KB)
  2. 0.0.1 - August 19, 2012 (9 KB)

Runtime Dependencies: