RubyGems Navigation menu

gus 0.0.1

Gus provides a simple Ruby wrapper around the Google Url shortener.

Gemfile
          gem 'gus', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install gus -v 0.0.1
  
  
  
  
  
  
  

Total downloads 5,042

For this version 1,392

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - December 23, 2010 (5.5 KB)
  2. 0.0.3 - December 16, 2010 (5.5 KB)
  3. 0.0.1 - December 16, 2010 (5.5 KB)

Runtime Dependencies:

Development Dependencies: