RubyGems Navigation menu

gutenberg 1.1.2

Write dynamic READMEs using mixins, and build them into your static README.md

Gemfile
          gem 'gutenberg', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install gutenberg
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,742

For this version 526

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - October 19, 2013 (7.5 KB)
  2. 1.1.1 - October 19, 2013 (7.5 KB)
  3. 1.1.0 - October 19, 2013 (7.5 KB)
  4. 1.0.0 - August 26, 2013 (5.5 KB)
  5. 0.0.1 - August 25, 2013 (5.5 KB)
Show all versions (7 total)

Runtime Dependencies: