RubyGems Navigation menu

gutkumber 0.1.0

Gutkumber adds support to running cucumber tests for Ruby-Gnome 2 applications

Gemfile
          gem 'gutkumber', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install gutkumber
  
  
  
  
  
  
  

Total downloads 1,661

For this version 1,661

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 19, 2010 (9.5 KB)