RubyGems Navigation menu

gync 0.0.2

Synchronizes data of desktop applications using Git

Gemfile
          gem 'gync', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install gync -v 0.0.2
  
  
  
  
  
  
  

Total downloads 6,859

For this version 1,110

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - March 27, 2012 (9.5 KB)
  2. 0.1.1 - March 27, 2012 (9.5 KB)
  3. 0.1.0 - November 26, 2011 (9.5 KB)
  4. 0.0.2 - November 25, 2011 (7 KB)
  5. 0.0.1 - November 25, 2011 (7 KB)
Show all versions (6 total)