RubyGems Navigation menu

gyordanov-multipass 1.1.3

Bare bones implementation of encoding and decoding MultiPass values for SSO.

Gemfile
          gem 'gyordanov-multipass', '~> 1.1.3'
  
  
  
  
  
  
  

install
          gem install gyordanov-multipass
  
  
  
  
  
  
  

Authors:

  • rick

Owners:

Total downloads 1,675

For this version 1,675

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - May 20, 2009 (5.5 KB)

Runtime Dependencies: