RubyGems Navigation menu

h2ocube_rails_helper 0.0.9

Just an helper collection

Gemfile
          gem 'h2ocube_rails_helper', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install h2ocube_rails_helper -v 0.0.9
  
  
  
  
  
  
  

Authors:

  • Ben

Owners:

Total downloads 11,174

For this version 679

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 10, 2014 (10 KB)
  2. 0.0.16 - January 21, 2014 (13.5 KB)
  3. 0.0.15 - September 26, 2013 (13 KB)
  4. 0.0.14 - June 15, 2013 (13 KB)
  5. 0.0.13 - April 14, 2013 (13 KB)
Show all versions (17 total)