RubyGems Navigation menu

hail 0.0.1

Message oriented library to write event-driven services

Gemfile
          gem 'hail', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install hail
  
  
  
  
  
  
  

Authors:

  • Kliment Mamykin

Owners:

Total downloads 1,118

For this version 1,118

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 9, 2012 (5 KB)

Runtime Dependencies:

Development Dependencies: