RubyGems Navigation menu

halidator 0.5.1

A small library to validate hal+json

Gemfile
          gem 'halidator', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install halidator
  
  
  
  
  
  
  

Total downloads 5,430

For this version 1,006

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - November 18, 2013 (6 KB)
  2. 0.5.0 - October 25, 2012 (6 KB)
  3. 0.3.1 - October 23, 2012 (3.5 KB)
  4. 0.2.1 - October 22, 2012 (3.5 KB)
  5. 0.2.0 - October 22, 2012 (3.5 KB)