RubyGems Navigation menu

halo_waypoint 0.0.2

A simple wrapper around the Halo Waypoint service.

Gemfile
          gem 'halo_waypoint', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install halo_waypoint
  
  
  
  
  
  
  

Total downloads 1,387

For this version 721

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 6, 2013 (6.5 KB)
  2. 0.0.1 - March 6, 2013 (5.5 KB)

Runtime Dependencies: