RubyGems Navigation menu

haml-kramdown 0.1.0

HAML filter for Kramdown

Gemfile
          gem 'haml-kramdown', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install haml-kramdown
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,246

For this version 168

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - September 13, 2014 (5 KB)
  2. 0.0.1 - July 3, 2012 (4.5 KB)

Runtime Dependencies: