RubyGems Navigation menu

haml-rails-with-i18n 0.1.3

Haml-rails with i18n views

Versions:

  1. 0.1.3 - December 8, 2010 (8.5 KB)
  2. 0.1.2 - October 28, 2010 (8.5 KB)
  3. 0.1.1 - October 28, 2010 (8 KB)
  4. 0.1.0 - October 28, 2010 (8 KB)

Development Dependencies:

Authors:

  • André Arko, Enrique García

Owners:

477bf1138d7a48aad1ef54bc6d25d734

Total downloads 10,950

For this version 6,654

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'haml-rails-with-i18n', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install haml-rails-with-i18n = Copy to clipboard Copied!

Links: