RubyGems Navigation menu

haml_assets 0.2.1

Use Haml with Rails helpers in the asset pipeline

Gemfile
          gem 'haml_assets', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install haml_assets -v 0.2.1
  
  
  
  
  
  
  

Total downloads 87,870

For this version 25,523

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - June 2, 2013 (13.5 KB)
  2. 0.2.1 - October 8, 2012 (12 KB)
  3. 0.1.0 - March 16, 2012 (10.5 KB)
  4. 0.0.5 - January 26, 2012 (10.5 KB)
  5. 0.0.4 - January 25, 2012 (10.5 KB)
Show all versions (9 total)

Runtime Dependencies: