RubyGems Navigation menu

haml_coffee_assets 1.15.1

Compile Haml CoffeeScript templates in the Rails asset pipeline.

Versions:

  1. 1.16.0 - December 3, 2013 (34.5 KB)
  2. 1.15.1 - November 27, 2013 (34.5 KB)
  3. 1.15.0 - October 22, 2013 (34.5 KB)
  4. 1.14.1 - October 2, 2013 (34.5 KB)
  5. 1.14.0 - September 22, 2013 (34.5 KB)
Show all versions (67 total)

Development Dependencies:

Authors:

  • Michael Kessler

Owners:

3d46c65775c066c14b65505938f83ac0

Total downloads 441,277

For this version 2,420

Show all versions (67 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'haml_coffee_assets', '~> 1.15.1' = Copy to clipboard Copied!

install:
gem install haml_coffee_assets -v 1.15.1 = Copy to clipboard Copied!

Links: