RubyGems Navigation menu

hammerjs_rails 1.1.3.1

A Ruby gem allowing to you hammer away on all your touch device needs via hammer.js. Suitable for Rails 3.1 and beyond!

Gemfile
          gem 'hammerjs_rails', '~> 1.1.3.1'
  
  
  
  
  
  
  

install
          gem install hammerjs_rails
  
  
  
  
  
  
  

Authors:

  • Guy Israeli

Owners:

Licenses:

  • MIT

Total downloads 614

For this version 335

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.3.1 - May 30, 2014 (20.5 KB)
  2. 1.1.3 - May 29, 2014 (20 KB)

Runtime Dependencies:

Development Dependencies: