RubyGems Navigation menu

handy_feature_helpers 0.0.4

Feature helpers for use with Capybara and Rspec

Versions:

  1. 0.0.4 - November 5, 2013 (7 KB)
  2. 0.0.3 - August 19, 2013 (7 KB)
  3. 0.0.2 - August 13, 2013 (7 KB)
  4. 0.0.1 - August 11, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Vassil Kalkov

Owners:

0b48db579f028bba87ae2c33d0a3358a

Total downloads 2,091

For this version 517

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'handy_feature_helpers', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install handy_feature_helpers = Copy to clipboard Copied!

Links: