RubyGems Navigation menu

haproxy-decklin 0.0.3

This gem is intended for use as a HAProxy interface when you need to read statistics or if you like to manage proxies thru Ruby

Gemfile
          gem 'haproxy-decklin', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install haproxy-decklin
  
  
  
  
  
  
  

Authors:

  • Leandro López (inkel)

Owners:

Total downloads 1,635

For this version 1,635

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 7, 2012 (8.5 KB)