RubyGems Navigation menu

harpjs 0.0.1

Simple HTML5 audio wrappers

Gemfile
          gem 'harpjs', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install harpjs
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 687

For this version 687

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 29, 2013 (7 KB)

Development Dependencies: