RubyGems Navigation menu

has_versions 0.6.2

ActiveModel versioning

Gemfile
          gem 'has_versions', '~> 0.6.2'
  
  
  
  
  
  
  

install
          gem install has_versions -v 0.6.2
  
  
  
  
  
  
  

Total downloads 22,111

For this version 898

Show all versions (23 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.6 - September 10, 2013 (9.5 KB)
  2. 0.9.5 - August 30, 2013 (9.5 KB)
  3. 0.9.0 - August 29, 2013 (9.5 KB)
  4. 0.8.0 - August 28, 2013 (9.5 KB)
  5. 0.7.2 - April 11, 2013 (9.5 KB)
Show all versions (23 total)

Runtime Dependencies:

Development Dependencies: