RubyGems Navigation menu

help_spot 0.2.1

API wrapper for HelpSpot

Gemfile
          gem 'help_spot', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install help_spot
  
  
  
  
  
  
  

Total downloads 11,900

For this version 844

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - January 27, 2013 (11 KB)
  2. 0.2.0 - November 30, 2012 (10.5 KB)
  3. 0.1.0 - July 23, 2012 (10.5 KB)
  4. 0.0.9 - July 4, 2012 (10.5 KB)
  5. 0.0.7 - September 7, 2011 (10.5 KB)
Show all versions (11 total)