RubyGems Navigation menu

hermes 0.1.0

Hermes, the great messenger of the gods, warn us about some common pitfalls while developing Rails applications.

Gemfile
          gem 'hermes', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install hermes -v 0.1.0
  
  
  
  
  
  
  

Total downloads 10,814

For this version 1,580

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - January 31, 2014 (81 KB)
  2. 0.5.1 - January 27, 2012 (111 KB)
  3. 0.5.0 - January 26, 2012 (108 KB)
  4. 0.4.1 - April 28, 2011 (90 KB)
  5. 0.4.0 - April 27, 2011 (84 KB)
Show all versions (9 total)

Runtime Dependencies: