RubyGems Navigation menu

heroku-deflater 0.5.3

Deflate assets on heroku

Versions:

  1. 0.5.3 - December 16, 2013 (9.5 KB)
  2. 0.5.2 - November 7, 2013 (8.5 KB)
  3. 0.5.1 - May 11, 2013 (8.5 KB)
  4. 0.5.0 - May 4, 2013 (8.5 KB)
  5. 0.4.2 - May 4, 2013 (7 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Roman Shterenzon

Owners:

E18b659ca76a4e6ed9ef9e7054473d65

Total downloads 111,454

For this version 62,936

Show all versions (10 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'heroku-deflater', '~> 0.5.3' = Copy to clipboard Copied!

install:
gem install heroku-deflater = Copy to clipboard Copied!

Links: