RubyGems.org

hi-lite

0.0.2

Textmate-like source code highlighting

installgem install hi-lite
Authors

Pavel Pravosud

4,543 total downloads 1,622 for this version
Owners

Df08a0889bad0229c372f702976a3da6

Gemfile
gem 'hi-lite', '~> 0.0.2'
Versions
  1. 0.0.2 December 28, 2009 (7 KB)
  2. 0.0.1 December 28, 2009 (7 KB)
  3. 0.0.0 December 16, 2009 (7 KB)
Development Dependencies
  1. nokogiri >= 0
  2. ultraviolet >= 0