RubyGems Navigation menu

hi-lite 0.0.1

Textmate-like source code highlighting

Gemfile
          gem 'hi-lite', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install hi-lite -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Pavel Pravosud

Owners:

Df08a0889bad0229c372f702976a3da6

rwz

Total downloads 4,686

For this version 1,498

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 28, 2009 (7 KB)
  2. 0.0.1 - December 28, 2009 (7 KB)
  3. 0.0.0 - December 16, 2009 (7 KB)

Development Dependencies: